[LUGA] Mit freundlicher Unterstützung von:
Linux New Media AG

Mail Thread Index


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [luga] Neuer Linux-Wurm



-----BEGIN PGP SIGNED MESSAGE-----

On 14 Sep 2002 at 14:23, Martin Würtele wrote:

> libapache-mod-ssl hängt an openssl, obenssl wurde bereits am 30. Juli
> gepatcht (http://www.debian.org/security/2002/dsa-136) und wenn du
> Debian benutzt, dann solltest du wissen, daß - bis auf seltene
> Ausnahmen - keine neuen Versionen eines Packetes in das Stable
> Release (derzeit Woody) aufgenemmen werden sondern stattdessen
> Bugfixes und
> Securityfixes auf die Version in Stable zurück portiert werden.

ja das weiß ich, allerdings hab ich nur 1 debian stable im Einsatz (und
das hat keinen apache oder openssl), ansonsten läuft bei mir alles auf
Debian Sid.

mfg michael

-----BEGIN PGP SIGNATURE-----
Version: PGP 7.0.4

iQIVAwUBPYNW1bEmyajfoR0VAQEMihAAlm+x9kbPjajRtrMXDCdCRy9+ttiwGc8u
b+DrrqbZ8A7aL03+POiDExA2dVwN2AVIoNYkI7JfZQnpiRTNW9M9nmWwXgi18pKG
Ml90SzhV7tN0oEc78319tNzS0/Bnkh0r81a08WLBVjH/zMrr6a9C/gOfRLNm15R2
hMczS7P3vV0cqEg65Pz34AeVoMuGaGi7b3WfOjtlLkhKafoDGM1XB6ssX6TFKq10
j8Wqn+IscfhHuMjKoFNJbX8n37vNbgPJfskABEjkb9g4pIsl2/xMnszuBNIw9fNT
X7HqLOQE6/SihLcstH6vmpA3ukKRm3Efy/bW0Z7GAG+o7vF2Z/oADptNbajaJbXs
68i1IpXKDWLn931S0VxxkNWHzDGmYgdsvVIz37XH9zwEiFpk81BYKIn1AIQgTN64
fvZHOW9MIIsub50tIIAMF/AUkjqrTQz8q+c0ub4K2qzsnGDEfASKaN22jYxImxTY
UICsrC0eycA7TmI4kdnwG1r5/ePDlWHAHPRexnUv4DBFKooAK+mYK4Sn27+lcjJn
0dsEUrAEFnoBIE4AeWOlflH8rPJR+Nyz3S1DsycP5wm8QV7HVaLPVp1Ld7Oh11kL
kqnu1wR5xH07nL/8OpFIDOJUiIbgVD+9eRI6diRbCGDv8/Tb7squzCdaDy6iCMl1
Z1v2v4FKCg8=
=N3XV
-----END PGP SIGNATURE-----




powered by LINUX the choice of a gnu generation
linux user group austria;
Suche
Suche
Letzte Änderung:
webmaster@luga.at
September 2010