[LUGA] Mit freundlicher Unterstützung von:
Linux New Media AG

Mail Thread Index


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[luga] Alert: BIND-4 and BIND-8.1.1



Der alte Bind (4.x) und Bind 8.1.1 haben Bugs, die zum Einbruch in Rechner
ausgenützt werden können.  Unter welchen Bedingungen dies möglich ist, und
was man dagegen tun kann, hab ich unter

	http://www.luga.or.at/software/index.html#bind-8.1.2

zusammengestellt.  Das Problem ist momentan, daß diese Löcher aktiv, ganz
besonders auf Linux, ausgenützt werden.

LG,

-GünthER
-- 
GünthER H. Leber, Adcon Telemetry GmbH
PGP Public Key: https://www.luga.or.at/pgppubkeys/921B6241.asc
PGP KeyID: 1024/921B6241
PGP Fingerprint: E4 59 2D 9C FD C4 41 4E  66 0D E2 E9 B9 34 3A C3



powered by LINUX the choice of a gnu generation
linux user group austria;
Suche
Suche
Letzte Änderung:
webmaster@luga.at
September 2010