[LUGA] Mit freundlicher Unterstützung von:
WSR

Mail Thread Index


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: PPP: 0.01 Byte/s?



> 
> Hallo!
> 
> Mir ist in letzter Zeit des öfteren folgendes passiert, und mich würde
> interessieren, ob das auch anderen schon untergekommen ist:
> 
> Ich verwende unter Linux den diald, um bei Bedarf eine Verbindung zum
> WSR aufzumachen (ein Umstand, der die Post extrem freut). Bei
> längerer Inaktivität legt er auch wieder auf, es kommt also des öfteren
> vor, daß das Modem inaktiv ist, obwohl ich irgendwo remote eingeloggt
> bin. Sobald ich wieder was tippe, wählt das Modem und die Verbindung
> geht wieder auf. So weit, so gut.
> 
> Manchmal ist danach die Verbindung extrem langsam (ca. 1 Zeichen alle
> zig Sekunden), wobei das nur einzelne TCP-Verbindungen betrifft. Wenn
> ich ein neues rlogin mache, oder Netscape anwerfe oder sonstwas, dann
> geht das normal. Manchmal wird die TCP-Verbindung nach einiger Zeit
> wieder normal, aber meistens habe ich nicht die Geduld das abzuwarten. 
> 
> Da es nur einzelne TCP-Verbindungen betrifft, nehme ich an, daß es an
> den Endpunkten ein Problem gibt (mein Linux-Rechner oder einer der
> HP-UX-Rechner), nicht an den Routern dazwischen.

Hmmm, -> mla, gabs da nicht ein Problem mit dem IP Fragementierungs Code ?

--zen
 - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
  Vinzenz Grabner                  <   Voice   : + 43 1 817 62 30-15
  G.A.M.S. GmbH.                   >   Fax     : + 43 1 817 62 30-17
  Schoenbrunnerstr. 179/II/4.St.   <   NIC     : VG39
  A-1120 Vienna/Austria/Europe     >   e-mail  : zen@gams.net
       ~ sweet ~                   <   WWW     : http://www.gams.net/
 - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -





powered by LINUX the choice of a gnu generation
linux user group austria;
Suche
Suche
Letzte Änderung:
webmaster@luga.at
September 2010