[LUGA] Mit freundlicher Unterstützung von:
OCG

Mail Thread Index


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

PPP: 0.01 Byte/s?



Hallo!

Mir ist in letzter Zeit des öfteren folgendes passiert, und mich würde
interessieren, ob das auch anderen schon untergekommen ist:

Ich verwende unter Linux den diald, um bei Bedarf eine Verbindung zum
WSR aufzumachen (ein Umstand, der die Post extrem freut). Bei
längerer Inaktivität legt er auch wieder auf, es kommt also des öfteren
vor, daß das Modem inaktiv ist, obwohl ich irgendwo remote eingeloggt
bin. Sobald ich wieder was tippe, wählt das Modem und die Verbindung
geht wieder auf. So weit, so gut.

Manchmal ist danach die Verbindung extrem langsam (ca. 1 Zeichen alle
zig Sekunden), wobei das nur einzelne TCP-Verbindungen betrifft. Wenn
ich ein neues rlogin mache, oder Netscape anwerfe oder sonstwas, dann
geht das normal. Manchmal wird die TCP-Verbindung nach einiger Zeit
wieder normal, aber meistens habe ich nicht die Geduld das abzuwarten. 

Da es nur einzelne TCP-Verbindungen betrifft, nehme ich an, daß es an
den Endpunkten ein Problem gibt (mein Linux-Rechner oder einer der
HP-UX-Rechner), nicht an den Routern dazwischen.

        hp
-- 
   _ | Peter J. Holzer           I have discovered that there are two 
|_|_)| Sysadmin WSR               types of command interfaces in the 
| |  | hjp@wsr.ac.at               world of computing: good interfaces 
__/  | http://wsrx.wsr.ac.at/~hjp/  and user interfaces. --D.J.Bernstein



powered by LINUX the choice of a gnu generation
linux user group austria;
Suche
Suche
Letzte Änderung:
webmaster@luga.at
September 2010